News

23.02.2013 um 17:07 Uhr

Problem mit Mailbenachrichtigung

von: blogigo

An alle, die derzeit keine Mails bekommen, wen n es neue Kommentare gibt etc.

Wir haben den Fehler für die ausbleibenden Mails gefunden und können ihn derzeit leider nicht beheben. Die neue Software des Servers (Plesk) ist Schuld und wir müssen gezwungenermaßen auf ein Update des Softwareherstellers warten. Davon sind nur einige User betroffen, bei deren Mailprovidern eine bestimmte Befehlskette ernster genommen wird als bei anderen. Wir hoffen, dass es bald ein entsprechendes Update gibt.

Vermutlich sind mindestens alle web.de Nutzer betroffen. 

 

Wir hoffen auf euer VErständnis und entschuldigen uns vielmals für die Unannehmlichkeiten.

Kommentare zu diesem Eintrag:

  1. lousalome schreibt am 23.02.2013 um 17:31 Uhr:Danke für eure Mühen den Fehler schnellstmöglich zu beheben! : )
  2. aloneone schreibt am 23.02.2013 um 17:31 Uhr:Naja, zumindest mal eine Aussage zu dem Thema. Und keine Bange, Blogigo-User sind (meistens) geduldig und verständnisvoll. ;-)

    Hinweis: aol.com ist auch betroffen!
  3. lousalome schreibt am 23.02.2013 um 17:48 Uhr:Die Mühen laufen ja auch eher im Hintergrund! ; )
  4. buchzeiger schreibt am 23.02.2013 um 18:23 Uhr:gmx ist ebenfalls betroffen !
  5. blogigo schreibt am 24.02.2013 um 14:48 Uhr:Ich denke, wir haben das Problem gelöst...
  6. aloneone schreibt am 24.02.2013 um 14:51 Uhr:Yep, es sieht so aus! :-)
  7. VomFeuerkind schreibt am 26.02.2013 um 11:39 Uhr:bei mir geht es auch nicht (gmx)!
  8. VomFeuerkind schreibt am 26.02.2013 um 11:40 Uhr:Ups... ziehe ich zurück. Ich war schneller mit lesen, anworten und hier kommentieren als die Mail brauchte um in meinem Postfach zu landen.
  9. FrauenBewegenFrauen schreibt am 06.04.2013 um 08:04 Uhr:Hallo:-)
    Tja, seit dem 29.3.13 hakt mal wieder der
    Zähler für die Seitenaufrufe u. Kommentare
    schreiben geht auch nicht mehr?
    Hängt das auch an diesem neuen Server?
  10. blogigo schreibt am 06.04.2013 um 08:36 Uhr:Kümmern wir uns gleich Montag darum. Am Serverwechsel liegt es nicht.
  11. Zaubermantel schreibt am 07.04.2013 um 12:39 Uhr:Oh, diesmal antwortet der Newsblog schneller.
    (meine Mail vom 4. April blieb unbeantwortet)
  12. blogigo schreibt am 08.04.2013 um 11:01 Uhr:Heute Abend wird der Programmierer das Problem lösen, hat er mir eben zugesichert. Wir dürfen gespannt sein.
  13. buchzeiger schreibt am 08.04.2013 um 15:04 Uhr:Noch ein weiteres Problem. Seit dem Serverumzug kommt bei mir bei jedem neuen Eintrag diese Fehlermeldung (der Eintrag ist dann zwar bei Blogigo drin, aber die Meldung kommt trotzdem jedes Mal wieder:

    Internal Server Error
    The server encountered an internal error or misconfiguration and was unable to complete your request.
    Please contact the server administrator to inform of the time the error occurred and of anything you might have done that may have caused the error.
    More information about this error may be available in the server error log.

    -------------------------------------------------------------------------------

    Web Server at blogigo.de
  14. lousalome schreibt am 08.04.2013 um 17:40 Uhr:Über die Meldung klagten viele. Ich habe auch das Problem.
  15. blogigo schreibt am 08.04.2013 um 20:02 Uhr:Das Problem mit der Statistik ist behoben!

    Wegen der Fehlermeldung schaut er gerade,
  16. blogigo schreibt am 08.04.2013 um 20:04 Uhr:Das Problem mit der Fehlermeldung sollte nun verschwunden sein. Testet mal bitte! Bei mir funzt es...
  17. lousalome schreibt am 11.04.2013 um 10:31 Uhr:Ja, klappt einwandfrei. Danke sehr!
  18. Zaubermantel schreibt am 11.04.2013 um 15:27 Uhr:Danke schön,
    die fehlende Zeit wird diesmal wohl
    für immer in der Statistik fehlen ... :-(
  19. kameralisohbet schreibt am 17.05.2013 um 02:04 Uhr:
    lousalome:Danke für eure Mühen den Fehler schnellstmöglich zu beheben! : )

    katılıyorum http://www.blogigo.com/kameralisohbet burdada var.
  20. Phil_Sophie schreibt am 17.05.2013 um 09:27 Uhr:Verdammt, warum muss ich denn immer noch die Bilder immer zweimal einpflegen? Habt ihr das denn immer noch nicht im Griff? Und bitte bitte bitte, programmiert doch mal den Textabstand vom Bild mit wenigsten 3pt, so direkt angeklatscht sieht das wirklich unprofessionell aus, DANKE
  21. lousalome schreibt am 21.05.2013 um 15:07 Uhr:Sophie, das klappt auch mit einmal einfügen. Aquarius hat dazu einen Beitrag verfasst, wie es geht. Frag ihn mal danach!
  22. Phil_Sophie schreibt am 21.05.2013 um 15:10 Uhr:Ja das weiss ich lou, aber eben nur durch tricksen, ich will aber nicht tricksen :-) es soll richtig funzen, nicht nur halblebig :-) trotzdem danke.
  23. lousalome schreibt am 21.05.2013 um 17:26 Uhr:Verstehe! :-)
  24. trinidad schreibt am 17.09.2013 um 14:36 Uhr:Wieso kann man keine Einträge mehr verfassen?
  25. Gaensebluemchen_s schreibt am 17.09.2013 um 18:25 Uhr:Ich kann keine neuen Eiträge verfassen- Hilfe!!!911!!!
    Fehlernmeldung: Couldn't connect to www.blogigo.de
    Ich bin eingeloggt!!
  26. Nea schreibt am 17.09.2013 um 20:02 Uhr:Mir gehts genauso! Ich kann auch keine Einträge verfassen und bekomme die gleiche Meldung!
  27. lousalome schreibt am 18.09.2013 um 06:50 Uhr:Schreibt mal direkt ne Mail an Nils - irgendwo steht die. Das erreicht ihn dann schneller.
  28. Zebulon schreibt am 18.09.2013 um 09:30 Uhr:Der ganze Laden steht, letzter Eintrag aktuell über tausend Minuten her. Der Betreiber kriegts wieder mal nicht mit ...
  29. annaswelt schreibt am 18.09.2013 um 10:26 Uhr:Na super. Bei mir geht auch nix.
  30. tiffykiel schreibt am 18.09.2013 um 11:12 Uhr:Ich kann auch keinen Eintrag schreiben :(...schon seit gestern...dabei hätte ich grad Zeit. Doof!
  31. aloneone schreibt am 18.09.2013 um 14:36 Uhr:Bei mir ging's gerade... :-)
  32. FrauenBewegenFrauen schreibt am 16.01.2014 um 12:36 Uhr:Scheinbar hakt es mal wieder, hm...
    Seit drei Tagen ist der Seitenaufruf-Zähler stehen
    geblieben u. auch Kommentare kommen nicht
    mehr an. Woran liegt es?
  33. blogigo schreibt am 16.01.2014 um 13:10 Uhr:Danke für deine Nachricht. Wir werden uns darum kümmern...
  34. lujasaki schreibt am 01.02.2014 um 14:44 Uhr:Bin neu hier und lese nur über Probleme technischer Art.
    Möchte gern die hangeschriebenen und vertonten von biogravision hergestellten Blätterbücher Biografien meines verstorbenen Vaters veröffentlichen.
    Ist das hier die richtige Plattform?
    Vielen Dank für Euren support
    BG
    Lujasaki
  35. blogigo schreibt am 01.02.2014 um 14:56 Uhr:Hallo lujasaki,

    natürlich kannst du diese hier veröffentlichen. Technische Probleme gibt es überall mal. Die kommen hier nun gar nicht sooo oft vor...
  36. FrauenBewegenFrauen schreibt am 20.08.2014 um 18:19 Uhr:Hallo,
    der Seitenaufruf-Zähler steht mal wieder seit zwei Tagen still. Könnt Ihr das wieder zum Laufen bringen? LG Violine
  37. FrauenBewegenFrauen schreibt am 21.08.2014 um 06:48 Uhr:Es läuft wieder :-)
  38. FrauenBewegenFrauen schreibt am 31.08.2014 um 19:48 Uhr:Hallo! Und wieder einmal...ist der Seitenaufruf-Zähler stehen geblieben. Seit dem 28.8.
  39. FrauenBewegenFrauen schreibt am 05.09.2014 um 08:02 Uhr:Hallo, jemand da? Sorry, aber das mit dem Seitenzähler hakt leider weiterhin. Könnt Ihr das wieder in Gang bringen?
  40. blogigo schreibt am 05.09.2014 um 13:48 Uhr:Ist bereits beauftragt. Dauert aber noch ein wenig...
  41. Zebulon schreibt am 06.09.2014 um 10:17 Uhr:Na toll, da hat wohl der beauftragte Frickler die Veröffentlichen-Funktion zerschossen!! NEVER TOUCH A RUNNING SYSTEM! kann man da nur sagen.

    Fehler: Nach dem Klick auf den Veröffentlichen-Button kommt nur eine weiße Seite. Der neue Beitrag ist zwar in der Liste älterer Beiträge zu finden, aber im Blog nicht zu sehen. Mit etwas Trickserei erscheint er zwar, wird aber in den Favoritenlisten nicht angezeigt.
  42. Zebulon schreibt am 06.09.2014 um 10:19 Uhr:... und auch nicht unter "Aktuelle Weblogs" - bleibt also unentdeckt!!
  43. buchzeiger schreibt am 06.09.2014 um 19:52 Uhr:Wie funktioniert diese "Trickserei" ? Ich bin seit Tagen völlig ratlos.
  44. Zebulon schreibt am 06.09.2014 um 20:09 Uhr:Man veröffentlicht den gleichen Beitrag ein weiteres Mal, macht aber eine leichte Veränderung (anderes Satzzeichen o. ä.).
    Es kann sein, das der eine den anderen dann rausschiebt. Welcher es geschafft hat erkennt man dann im Blog und löscht unter "Altere Einträge" den anderen wieder weg. Wenn es nicht klappt, mehrmals versuchen.
  45. buchzeiger schreibt am 06.09.2014 um 22:12 Uhr:Nun scheint es wieder zu gehen, hurra. Alle meine Einträge sind wie durch Zauberhand :-) plötzlich erschienen. Trotzdem danke, Zebulon, für den guten Tipp !!!
  46. Zebulon schreibt am 07.09.2014 um 09:56 Uhr:Glück gehabt.

    Der Fehler besteht weiterhin, den heutigen Beitrag habe ich zwar wieder raustricksen können, aber nach dem Klick auf den Veröffentlichen-Button kommt weiterhin nur eine weiße Seite. Der neue Beitrag ist dann zwar in der Liste älterer Beiträge zu finden, aber im Blog nicht zu sehen!
  47. buchzeiger schreibt am 08.09.2014 um 08:14 Uhr:Stimmt, der Fehler besteht weiterhin :-(((
    War leider nur eine kurze Freude.
  48. lousalome schreibt am 09.09.2014 um 12:10 Uhr:Nervig! Habe mühseelig zig Fotos gepostet aber geklappt hat es nicht. So macht das keinen Spaß ... : ((
  49. lousalome schreibt am 09.09.2014 um 12:46 Uhr:Auch mit Tricksen erscheint mein Eintrag nicht unter "Aktuelle Webogs". Das ist echt witzlos so ...
  50. Zebulon schreibt am 09.09.2014 um 14:29 Uhr:Immerhin: es gibt einen Kurztrick: Den nicht erschienenen Eintrag in der Liste älterer Beiträge anklicken (erneut öffnen) und dann unten nochmal "Verööffentlichen anklicken. Dann erscheint er zumindest im Weblog. Aber es kriegt halt niemand mit.
  51. lousalome schreibt am 09.09.2014 um 18:38 Uhr:Danke. Ja, das hatte ich hingekommen. Nur wenn es niemand mitbekommt hat es was von Selbstgesprächen ... ;-) :-(
  52. lousalome schreibt am 09.09.2014 um 21:53 Uhr:Wenn ich mun einen alten Eintrag bearbeite kommt die Meldung: "Ab sofort werden alle neuen Links automatisch auf nofollow gesetzt!". Was bedeutet das denn bitte?! Liegt das daran, dass ich Bilder veröffentlicht habe?! Kann doch aber nicht sein ... Kann man das bitte alles wieder heile machen?! Danke!
  53. Zebulon schreibt am 09.09.2014 um 22:19 Uhr:Das hat nichts zu bedeuten und ist nur ein allgemeiner Hinweis für SPAMMER dass es sich nicht lohnt ... wurde vor einiger Zeit mal eingeführt.
  54. lousalome schreibt am 09.09.2014 um 22:49 Uhr:Ah - ok - danke. Dann hab ich das bisher überlesen.
  55. MaxyII schreibt am 10.09.2014 um 19:02 Uhr:Hey ihr blogigo-Typen, so langsam ist es mit meinem Verständnis für die ganzen Pannen hier, vorbei. Kommt mal bitte in die Puschen und tut was ansonsten sehe ich mich gezwungen auch abzuwandern, denn so macht das echt keinen Spass mehr ! :(
  56. Zebulon schreibt am 10.09.2014 um 20:02 Uhr:http://www.blogigo.de/static/imprint



  57. ginablum schreibt am 11.09.2014 um 00:00 Uhr:
    lousalome:Danke. Ja, das hatte ich hingekommen. Nur wenn es niemand mitbekommt hat es was von Selbstgesprächen ... ;-) :-(

    Man muss halt fleißig seine Favoriten anklicken und schauen, ob sie was neues geschrieben haben. Und hoffen, dass die anderen auch so vorgehen.
  58. ginablum schreibt am 11.09.2014 um 00:04 Uhr:
    Zebulon:http://www.blogigo.de/static/imprint


    Die dort angegebene Mailadresse existiert nicht mehr.

    Auf meine Nachricht an info@blogigo.de vor 14 Tagen habe ich keine Antwort erhalten, aber wenigstens auch keinen Hinweis darauf, dass diese ebenfalls nicht mehr existiert.

    Mir deucht, wir stehen im Regen.
  59. lousalome schreibt am 11.09.2014 um 09:33 Uhr:Na super ... vor 14 Tagen und keine Antwort? Hoffen wir mal, dass nur Urlaub daran schuld ist. Sonst folgen wir eben trinidat samt unseren Niks ...
  60. Pelegrina schreibt am 11.09.2014 um 09:50 Uhr:Hier treibt ihr Euch rum! :-)
  61. Zebulon schreibt am 11.09.2014 um 12:56 Uhr:2011 sah das mal so aus:

    http://www.webmasterpark.net/forum/jobs/141495-blogigo-de-sucht-neue-technik.html

  62. blogigo schreibt am 11.09.2014 um 13:05 Uhr:Na hier ist ja was los. Da ist man einmal im Urlaub... :)

    Leider ist nun auch noch der Programmierer im Urlaub, der sich bisher hier um die Fehler gekümmert hat. Mal schauen, ob ich auf die Schnelle noch jemand anderen bitten kann... Sorry!
  63. buchzeiger schreibt am 11.09.2014 um 14:11 Uhr:Eben hat es ohne Trickserei und ganz von alleine geklappt ! Bei euch auch ?
  64. Pelegrina schreibt am 11.09.2014 um 14:21 Uhr:Bei mir vor ein paar Minuten auch. :-)
  65. Pelegrina schreibt am 11.09.2014 um 14:22 Uhr:Im 1-A-Kochblog...
  66. Zebulon schreibt am 11.09.2014 um 14:23 Uhr:Das Internet ist 24/7 und kennt keinen Urlaub!
  67. FrauenBewegenFrauen schreibt am 11.09.2014 um 18:33 Uhr:Na immerhin mal ein Lebenszeichen.;-)
    Urlaub ist notwendig für jeden Menschen. Blogigo ist ja keine Tageszeitung mit SchichtarbeiterInnen u. Urlaubsvertretungen. Von daher hoffe ich mal, dass es jetzt mit neuer Energie wieder funzt hier.:-)
  68. blogigo schreibt am 11.09.2014 um 19:17 Uhr:Läuft wieder alles...! Auch im IE :)
  69. lousalome schreibt am 11.09.2014 um 21:22 Uhr:*juuhuuuu* : )
  70. lousalome schreibt am 11.09.2014 um 21:52 Uhr:Jetzt kann ich keine Bilder hochladen. Es rödelt ewig aber nix passiert. Liegt das an mir oder euch?! : )
  71. lousalome schreibt am 12.09.2014 um 12:11 Uhr:Lag an mir - alles gut! :-)
  72. acemaxs31 schreibt am 15.11.2014 um 03:35 Uhr:http://acemaxs31.com - Ace Maxs
  73. ginablum schreibt am 28.12.2014 um 17:41 Uhr:Hallo an den Admin, gibt es eine Chance auf unsere Beiträge, die wir nach dem 10.12. geschrieben haben?
  74. Zebulon schreibt am 28.12.2014 um 18:20 Uhr:Die Hoffnung stirbt zuletzt ... auch die Hoffnung, das professionelles Personal im Einsatz ist.
  75. movie_tv_addict schreibt am 30.12.2014 um 19:41 Uhr:Hallo!

    Vor vielen Jahren habe ich mich gefreut, ich konnte mein allerliebstes Hobby, Film und Fernsehen, auch in Form eines Blogs als kleines Hobby im Internet weiter betreiben, und mit anderen Film-und-Serien-Interessierten mich über die Kommentare oder über das Gästebuch austauschen.

    Das war voll schön, IST immer noch voll schön.

    Ich habe sogar für mich die richtige Plattform hierfür gefunden, nämlich blogigo.
    Eigentlich nur durch Zufall per Google-Suche gefunden, aber ich habe mich auf den ersten Blick in diese Plattform verliebt.

    Und nun muss sich so was wie hier lesen:
    http://www.blogigo.ch/Jari/Ein-Offener-Brief-an-die-Betreiber-von-Blogigo/6499/#comments

    Das macht mich echt traurig, dass wegen solcher Kommentare, Einträge, Gedanken immer mehr blogigo-Nutzer das Weite suchen. :-(

    LG
    Stephan
  76. movie_tv_addict schreibt am 09.03.2015 um 19:14 Uhr:Hallo!

    http://www.blogigo.de/SweetFreedom/Blog-Post-II-Antwort-von-Nils/1351/

    LG
    Stephan
  77. nba18mt schreibt am 03.03.2017 um 10:06 Uhr:Jetzt kann ich keine Bilder hochladen. Es rödelt ewig aber nix passiert. Liegt das an mir oder euch?! Year so cheap coins,BUYNBA2K

Einloggen zum Kommentieren:

Hinweis: viele Funktionen von blogigo (z.B. Einträge kommentieren) stehen Dir erst nach einer kostenlosen und unverbindlichen Registrierung zur Verfügung. Hier kannst Du Dich in Sekundenschnelle registrieren.